Details

    • Type: Bug Bug
    • Status: Closed Closed
    • Priority: Normal Normal
    • Resolution: Invalid report
    • Affects Version/s: 9.1.0
    • Fix Version/s: None
    • Component/s: WiFi
    • Labels:
      None
    • Instructions:
      I have not read these instructions

      Description

      Hi, I've a problem with all the versions of CM9 for my phone because I can't access on Internet by WiFi. I commented this problem to a admin of the CM Forum but he couldn't answer me. I can connect to a WiFi connection but Internet don't work 10 or 15 seconds later (It don't pulled from the WiFi but the webpages don't load). I could watch the WiFi image wouldn't have become a blue tone and it was still gray with arrows. I spend you some files of logcat reports but the forum administrator tell me the report didn't say any mistake about that. Thank you for your help.

        Activity

        Hide
        PsychoI3oy added a comment -

        we do not accept bug reports on nightlies https://plus.google.com/+CyanogenMod/posts/7MwcZd9bPwa

        you may report on this issue if/when a stable/rc/M release is available for your device

        Show
        PsychoI3oy added a comment - we do not accept bug reports on nightlies https://plus.google.com/+CyanogenMod/posts/7MwcZd9bPwa you may report on this issue if/when a stable/rc/M release is available for your device

          People

          • Assignee:
            Unassigned
            Reporter:
            Felipe
          • Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: